Symptôme
Vous voyez le message d’erreur suivant après avoir tenté d’ajouter un contact à une facture :
Échec de la création du contact
S’applique à
Ajout d’un contact à une facture lorsque le fournisseur ou le client ne figure pas dans la liste des contacts de l’entreprise.
Cause
Cette erreur peut se produire en raison d’un blocage de la synchronisation de votre entreprise.
Résolution
Pour corriger cette erreur, il vous suffit de réinitialiser l’intégration de l’entreprise !
Si votre entreprise est intégrée à un logiciel de comptabilité basé sur le cloud (Sage Accounting, Xero, QuickBooks Online, etc.), vous pouvez effectuer cette opération sur le site web d’AutoEntry.
Veuillez cliquer ici pour consulter les étapes.
Si votre entreprise est intégrée à un logiciel de bureau (Sage 50 ou QuickBooks Desktop), vous devrez déconnecter puis reconnecter l’entreprise dans l’application AutoEntry Desktop Sync.
Veuillez cliquer ici pour consulter les étapes.
Une fois la reconnexion effectuée, veuillez réessayer d’ajouter le contact.