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Erreur : 'Une erreur s'est produite lors de la vérification des factures en double.'

Comment corriger le message d'erreur 'Une erreur s'est produite lors de la vérification des factures en double.' sur une facture.

M
Écrit par Marie Ake
Mis à jour cette semaine

Symptôme

Vous recevez l’erreur ci-dessous lorsque vous tentez de publier une facture dans votre logiciel comptable.

Une erreur s'est produite lors de la vérification des factures en double.

S’applique à

  • Factures d’achat

  • Factures de vente

Cause

Cette erreur peut se produire si vous n’avez pas activé l’option permettant d’approuver les factures en double pour votre entreprise.

Résolution

Pour corriger cette erreur, procédez comme suit :

  1. Depuis la page d’accueil de votre entreprise, cliquez sur le bouton Intégrer situé sur le côté gauche.

  2. Cochez la case à côté de l'option Autoriser l'approbation des factures en double pour le logiciel de comptabilité afin de la sélectionner.

  3. Cliquez sur Enregistrer.

  4. Republiez la ou les factures affectées.

    Une fois que la ou les factures sont publiées avec succès, le message d'erreur disparaîtra.

    Informations supplémentaires

    Les utilisateurs de Xero, QuickBooks Online et Sage Accounting/SBCA peuvent utiliser notre fonction de correspondance de fichiers pour gérer les transactions en double. Vous trouverez plus d’informations à ce sujet ici.

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