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Erreur : ‘403 Forbidden'
Erreur : ‘403 Forbidden'

Les étapes nécessaires pour résoudre l’erreur ‘403 forbidden’ sur l’application AutoEntry Desktop Sync.

M
Écrit par Marie Ake
Mis à jour il y a plus d'un mois

Symptôme

Vous voyez le message d’erreur ci-dessous lorsque vous essayez de vous connecter à l’application Desktop Sync.

Forbidden or 403: Forbidden

S’applique à

  • Utilisateurs de Sage 50.

  • Utilisateurs de QuickBooks Desktop.

Cause

Cette erreur peut se produire s’il y a un logiciel de pare-feu/antivirus présent sur votre PC.

Résolution

Pour que l’application Sync puisse communiquer avec nos serveurs, vous devez autoriser le service à travers votre pare-feu. Dans de rares occasions, vous devrez peut-être mettre sur liste blanche data.docurec.com. Vous devrez également vous assurer d’autoriser les connexions TCP sortantes sur le port 443 (data.autoentry.com:443).

Vous devrez ensuite publier une facture et attendre 5 à 10 minutes pour qu’elle soit envoyée à Sage/QuickBooks. Si la facture est publiée avec succès, cela indiquerait qu’il s’agit d’une erreur historique et elle devrait se résoudre rapidement.

Si la facture ne se publie pas après ce délai, vous devrez suivre ces étapes :

  1. Redémarrez votre service d’application de synchronisation de bureau.

  2. Déconnectez-vous de l’application de synchronisation et reconnectez-vous.

  3. Retournez sur le site AutoEntry et publiez à nouveau la facture.

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