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Erreur : 'L'opération a expiré.'"

Comment résoudre l'erreur 'l'opération a expiré' dans vos factures.

M
Écrit par Marie Ake
Mis à jour il y a plus d’une semaine

Symptôme

L'utilisateur reçoit le message d'erreur ci-dessous lorsqu'il tente de publier une facture.

“L'opération a expiré.”

Cause

Cette erreur est généralement causée par un délai d'attente temporaire dans la connexion entre Sage et AutoEntry, souvent en raison d'un accès réseau lent.

Veuillez noter les deux ensembles de étapes ci-dessous pour Sage 50 et SBCA. Assurez-vous de suivre les étapes correspondant à l'intégration utilisée par votre entreprise.

Résolution

Sage 50

  1. Ouvrez le gestionnaire des tâches de votre PC, sélectionnez Plus de détails si la vue est minimisée, puis cliquez sur l'onglet Processus.

  2. Cliquez sur OCRex.Desktop.AutoEntry.Client et AutoEntry.Service.

  3. Sélectionnez Fin de tâche pour les deux.

4. Ouvrez à nouveau l'application Sync et assurez-vous de pouvoir voir votre liste d'entreprises.

5. Annulez la publication et republiez les factures concernées.

Une fois qu'une facture est publiée avec succès dans Sage 50, l'erreur sera résolue !

Sage Business Cloud Accounting

  1. Cliquez sur le bouton Intégrer, situé sur le côté gauche de la page d'accueil de votre entreprise. Si vous n'avez pas accès à ce bouton, c'est probablement dû aux autorisations définies pour vous par le titulaire du compte, que vous devrez contacter directement.

2. Le bouton Déconnecter se trouve près du haut de la page (illustré ci-dessous). Lorsque vous cliquez dessus, votre intégration sera déconnectée.

Une fois déconnecté, la page affichera la liste des logiciels de comptabilité avec lesquels nous sommes intégrés, vous permettant de sélectionner le vôtre pour vous reconnecter.

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