Passer au contenu principal

Erreur : Impossible de récupérer la liste des entreprises

Comment résoudre l'erreur de récupération lors de la connexion entre AutoEntry et Génération Expert.

Écrit par Marie-H

Symptôme

Lors de la connexion à Génération Expert depuis la page Intégrations, le message d'erreur apparaît.

Impossible de récupérer la liste des entreprises

Cause

Cela signifie que l'entreprise n'est pas activée sur la Market Place dans Génération Expert.

Résolution

Étapes dans Génération Experts

  1. Activez tout d'abord la Market place / connecteur GE.

  2. Activez ensuite l'entreprise sur la Market Place.

    1. Ouvrez l'application de Génération Experts.

    2. Allez dans Mes Dossiers

    3. Sélectionnez l'entreprise à connecter à AutoEntry

    4. Depuis Applications du dossier cliquez sur MarketPlace.

    5. Activez l'application AutoEntry.

📎REMARQUE : Dans le cas de difficultés, contactez l'assistance Génération Expert. Les connaissances de l'équipe AutoEntry (et l'assistant IA) sont limitées à AutoEntry.

Étapes dans AutoEntry

Une fois l'entreprise activée sur la Market Place, celle ci est disponible lors de la connexion depuis AutoEntry.


Ressources

Tout savoir sur la market place (aide Génération Expert)

Avez-vous trouvé la réponse à votre question ?