Symptôme
Lors de la connexion à Génération Expert depuis la page Intégrations, le message d'erreur apparaît.
Cause
Cela signifie que l'entreprise n'est pas activée sur la Market Place dans Génération Expert.
Résolution
Étapes dans Génération Experts
Activez tout d'abord la Market place / connecteur GE.
Activez ensuite l'entreprise sur la Market Place.
Ouvrez l'application de Génération Experts.
Allez dans Mes Dossiers
Sélectionnez l'entreprise à connecter à AutoEntry
Depuis Applications du dossier cliquez sur MarketPlace.
Activez l'application AutoEntry.
📎REMARQUE : Dans le cas de difficultés, contactez l'assistance Génération Expert. Les connaissances de l'équipe AutoEntry (et l'assistant IA) sont limitées à AutoEntry.
Étapes dans AutoEntry
Une fois l'entreprise activée sur la Market Place, celle ci est disponible lors de la connexion depuis AutoEntry.
Ressources
Tout savoir sur la market place (aide Génération Expert)

