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Erreur : Le montant net ne correspond pas au montant net de la facture

Écrit par Marie-H

Symptôme

L'erreur suivante apparaît lors de l'acceptation ou publication d'une facture de vente ou achat :

Canada

  • Le montant net des postes ne correspond pas au montant net de la facture.

  • Le montant total des postes ne correspond pas au montant total de la facture.

France

  • Le montant HT des articles ne correspond pas au montant HT de la facture.

  • Le montant total des articles ne correspond pas au montant total de la facture.

  • Le total de l'Article ne correspond pas au total de la Facture

Cause

Le montant Total de la facture ne correspond pas au montant total du détail des articles / postes.

Exemple

Cause

Ce problème survient si le code TVA / Taxe a été modifié, entraînant un recalcul des montants ou si certaines valeurs ont été modifiées manuellement.

Résolution

Vérifiez et modifiez le montant total du résumé par rapport au montant total des articles. L’erreur disparaît automatiquement une fois les valeurs alignées.

Prenez en compte les calculs automatique et corrigez en priorité les prix unitaires, suivi par le taux. Ajustez si besoin le montant total extrait dans le résumé.

En effet AutoEntry calculera automatiquement les montants dans les lignes articles en fonction du mode de calcul sélectionné :

Configuration Hors Taxe

  • Le montant HT à partir des unités et prix unitaire.

  • Le montant TTC à partir du montant HT et taux de TVA.

Configuration TTC

  • Le montant HT à partir des unités et prix unitaire.

  • Le montant HT à partir du montant TTC et taux de TVA.


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