Symptôme
Le message « Page manquante » apparaît sur les relevés bancaires traités dans la boîte de réception.
Cause
Cela signifie qu’il manque des données pour une date particulière dans le ou les fichiers que vous avez téléchargés.
AutoEntry complète alors automatiquement en insérant un montant pour équilibrer les transactions manquantes afin que le solde final soit correct.
Cependant, lors de l'ajout des transactions manquantes, le système n'attribue pas de date ce qui provoque l'erreur.
Solution
Pour résoudre ce problème, recommencez le téléversement avec un fichier complet.
Alternativement, pour extraire le même fichier, il est possible de contourner le problème de façon suivante :
Téléchargez le fichier CSV/Excel extrait.
Repérez les transactions des pages manquantes dans le fichier
Attribuez une date.
Téléversez le fichier à nouveau.
