Symptôme
Vous avez téléchargé les données extraites de votre relevé bancaire au format Excel, mais il semble que certaines descriptions de transactions soient manquantes.
S'applique à
Relevés bancaires / de cartes de crédit.
Cause
Cela est généralement dû aux paramètres locaux d’Excel sur votre ordinateur, mais il existe une solution extrêmement simple !
Résolution
Pour résoudre ce problème, veuillez suivre les étapes suivantes :
Sélectionnez toutes les colonnes concernées.
Cliquez sur le bouton « Renvoyer à la ligne automatiquement » (Wrap Text).
Veuillez noter
Si vous exportez vers un format spécifique à QuickBooks Online, Xero, Sage, etc., n'altérez pas le texte avant de l'importer dans votre logiciel de comptabilité. Les fichiers sont déjà configurés selon les exigences spécifiques de chaque logiciel, et toute modification de la mise en page peut entraîner une erreur lors de l'importation.
Parfois, selon vos préférences Excel, le simple fait d’ouvrir le fichier avant de l’importer dans votre logiciel comptable peut également provoquer une erreur.
Si cela se produit :
Téléchargez à nouveau le fichier
Ne l’ouvrez pas !
Importez-le directement dans votre logiciel comptable