Symptôme
Vous voyez le message d'erreur suivant lorsque vous tentez d'importer des données de relevé bancaire dans QuickBooks à partir d'AutoEntry :
QuickBooks ne parvient pas à vérifier les informations de l'institution financière pour ce téléchargement.
Cause
Cette erreur est généralement causée par des informations bancaires incorrectes saisies lors du téléchargement d’un fichier de relevé bancaire depuis AutoEntry.
Solution
Si vous recevez ce message d’erreur, veuillez télécharger à nouveau le fichier de relevé bancaire, mais en utilisant l’identifiant bancaire (Bank ID) et le numéro INTU.BID par défaut fournis par AutoEntry.
Assurez-vous également que le numéro de compte, le type de compte et la devise sont correctement sélectionnés.
Le fichier s'importera normalement.
La seule différence est que le compte apparaîtra dans QuickBooks comme un compte Wells Fargo.
Comme il existe plus de 100 000 codes BID dans les systèmes d’Intuit, il peut être très difficile de savoir si vous utilisez les bons codes pour votre banque.
Cette erreur se produit lorsqu’un code ancien ou incorrect est utilisé lors de l’importation.
Les codes par défaut fournis pour Wells Fargo (03000) fonctionnent toujours.
Informations supplémentaires
Un guide complet sur le téléchargement de vos données de relevé bancaire depuis AutoEntry est disponible ici.