Symptôme
Vous voyez le message « Page(s) manquante(s) » sur vos relevés bancaires traités dans la boîte de réception.
Cause
Ce message indique qu’il manque des données pour une date particulière dans le ou les fichiers que vous avez téléchargés. Lorsqu’il manque des données de ce type, AutoEntry complète automatiquement ces lacunes avec des transactions de pages manquantes, en insérant un montant pour équilibrer les transactions manquantes afin que le solde courant reste correct.
Cependant, lorsque le système ajoute ces transactions de pages manquantes, il ne leur attribue pas de date, ce qui provoque le problème.
Solution
Pour résoudre ce problème, vous pouvez ouvrir le fichier CSV/Excel que vous avez téléchargé, repérer les transactions des pages manquantes dans le fichier, leur attribuer une date, puis le téléverser à nouveau.