Passer au contenu principal

Erreur : « Vous ne pouvez accéder à AutoEntry que depuis le réseau interne d’OCRex. Si vous voyez ce message alors que vous êtes dans un bureau OCRex ou connecté via un VPN OCRex, veuillez contacter le support informatique. »

Comment résoudre le message d’erreur lié au VPN OCRex lors de la connexion au site AutoEntry.

M
Écrit par Marie Ake
Mis à jour cette semaine

Symptôme

L’utilisateur reçoit le message d’erreur suivant lorsqu’il tente de se connecter au site AutoEntry :

« L’accès à AutoEntry est uniquement autorisé depuis le réseau interne d’OCRex. Si vous voyez ce message alors que vous êtes dans un bureau OCRex ou connecté via le VPN OCRex, veuillez contacter le support informatique. »

Cause

Cette erreur se produit uniquement si vous saisissez autre chose qu’une adresse e-mail dans le champ prévu à cet effet.

Solution

Pour résoudre ce problème, assurez-vous que l’adresse e-mail utilisée pour vous connecter est correcte.

Avez-vous trouvé la réponse à votre question ?