Passer au contenu principal

Erreur : « Ce compte a été verrouillé »

Comment résoudre l’erreur « Ce compte a été verrouillé »

M
Écrit par Marie Ake
Mis à jour cette semaine

Symptôme

L’utilisateur reçoit l’erreur suivante lorsqu’il tente de se connecter à AutoEntry :

Ce compte a été verrouillé

Cause

Les comptes AutoEntry sont verrouillés si un mot de passe incorrect est saisi trois fois lors de la tentative de connexion.

Solution

Pour déverrouiller un compte, l’utilisateur doit simplement réinitialiser son mot de passe comme indiqué dans cet article.

Avez-vous trouvé la réponse à votre question ?