Symptôme
Vous recevez l’erreur suivante lorsque vous tentez d’importer des données de relevé bancaire dans QuickBooks en ligne :
Le fichier téléchargé n’est pas un fichier Web Connect valide.
S’applique à
Utilisateurs de QuickBooks en ligne
Relevés bancaires
Cause
Cette erreur est généralement causée par le téléchargement d’un format de fichier incorrect pour l’importation dans QuickBooks en ligne.
Solution
Assurez-vous de télécharger le relevé bancaire dans le format de fichier approprié.
2. Si l’erreur persiste après une nouvelle tentative d’importation du fichier dans QuickBooks en ligne, veuillez contacter notre équipe de soutien par clavardage pour obtenir de l’aide supplémentaire !
Informations supplémentaires
Un guide complet sur le téléchargement des données extraites des relevés est disponible ici.